• 搜索

尾盘买次日必涨选股公式

时间:2024-05-20 11:47 点击:181 次
DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1); 尾盘买:=IF(NAMELIKE('S') OR NAMELIKE('*S'),0.05,0.1); 次日必涨:=C/REF(C,1)-1>=尾盘买-0.01/REF(C,1) AND C=H AND PERIOD=5; 选股公式:=O+((C-O)*0.618);{股票公式-股票指标www.gs6699.com} VVDD1:=DRAWLINE(HIGH>=HHV(HIGH,10),HIGH,LOW<=LLV(LOW,3),HHV(HIGH,3),1),LINETHICK2; VVDD2:=次日必涨 AND C>VVDD1 AND 选股公式>VVDD1 ; VVDD3:=FILTER(VVDD2,3); VVDD4:='MACD.MACD#WEEK'; VVDD5:='MACD.MACD#MONTH'; VVDD6:='MACD.MACD#YEAR'; VVDD7:=MACD.MACD; VVDD31:= VVDD3 AND VVDD4>0 AND VVDD5>0 AND VVDD6>0 AND VVDD7>0 ; T:=O>REF(H,1) AND L>REF(H,1) AND C>=O AND VVDD3 ; STICKLINE(VVDD3 AND T, 0,22, 0.2, 0),COLORLIMAGENTA; STICKLINE(VVDD3 AND T, 0,11, 0.8, 0),COLORYELLOW; DRAWICON(VVDD3 AND T,22,17); DRAWICON(VVDD3 AND T,23,18);

图片

本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。

Powered by 雪球配资平台杠杆=炒股使用杠杆=杠杆炒股股票怎么申请 RSS地图 HTML地图

Copyright